Willkommen, Gast
Benutzername: Passwort: Angemeldet bleiben:
  • Seite:
  • 1
  • 2

THEMA: Elmoto Ladegerät

Elmoto Ladegerät 1 Jahr 6 Monate her #11

  • rastaho68
  • rastaho68s Avatar
  • OFFLINE
  • Stammgast
  • Beiträge: 27
  • Dank erhalten: 1
Ja genau den meine ich. Wärst du so nett und machst mir ein Foto von dem Stecker? Das wäre super! !!
Bitte Registrieren/Anmelden um auf den Beitrag zu Antworten.

Elmoto Ladegerät 4 Monate 13 Stunden her #12

Hallo Elmoto Freunde,

habe den Akku Block ausgebaut und versuche ihn separat nur über den Dreierstecker zu laden. Leider meldet das Schnelladegerät einen Dauerfehler. Kann mir jemand sagen, ob ich den Akkusatz nur mit dem verbundenen Steuerkabel laden kann?

Vg

Max
Bitte Registrieren/Anmelden um auf den Beitrag zu Antworten.

Elmoto Ladegerät 2 Monate 2 Wochen her #13

  • Wuwuringo
  • Wuwuringos Avatar
  • OFFLINE
  • kommt öfter
  • Beiträge: 14
das hört sich ja sehr interessant an :)
Bitte Registrieren/Anmelden um auf den Beitrag zu Antworten.

Elmoto Ladegerät 1 Monat 3 Tage her #14

  • *rebound*
  • *rebound*s Avatar
  • OFFLINE
  • kommt öfter
  • Beiträge: 6
Hallo, ich möchte mich hier auch mal einklinken. Ich habe ein Elmoto Hr2 mit ersatzakku gekauft. Sowohl das Hr2 als auch der ersatzakku wurden mindestens seit 3-4 Jahren nicht verwendet. Jetzt möchte ich erst mal versuchen dem Akku Leben einzuhauchen bevor ich ihn als defekt abstempel ... den ersten habe ich jetzt mal aufgeschraubt und 21 Volt gemessen.

Werde heute mal versuchen ihn über das bms zu laden. Auch hier stellt sich die Frage was alles angeschlossen werden musss. Bei dem Ersatzakku ist der kabelstrang mit dem Navilock von dem ENBW Feldversuch dabei.

Hat schon jemand mal aus 2 Akkus einen gebaut ?

Mit freundlichen Grüßen

Christian
Anhang:
Bitte Registrieren/Anmelden um auf den Beitrag zu Antworten.

Elmoto Ladegerät 1 Monat 3 Tage her #15

wieso hast ihn nicht einfach mal gaaanz normal geladen??Weil "Restspannung" hat er ja!!
rollen so durch die Gegend...
Bitte Registrieren/Anmelden um auf den Beitrag zu Antworten.

Elmoto Ladegerät 1 Monat 3 Tage her #16

  • *rebound*
  • *rebound*s Avatar
  • OFFLINE
  • kommt öfter
  • Beiträge: 6
Das Ladegerät brummt 20 Sekunden dann macht es Klack und hört auf zu Brummen. Das Display bleibt aus.

Habe auch schon ein 2. Ladegerät getestet, daran liegt es nicht.

Daher fange ich jetzt mal mit dem ausgebauten Akku an.
Bitte Registrieren/Anmelden um auf den Beitrag zu Antworten.
  • Seite:
  • 1
  • 2
Ladezeit der Seite: 0.135 Sekunden

Um Ihnen den bestmöglichen Service zu bieten, verwenden wir auf unseren Webseiten Cookies. Weitere Informationen finden Sie in unserer Datenschutzerklärung.

Cookies für diese Domain akzeptieren: