Willkommen, Gast
Benutzername: Passwort: Angemeldet bleiben:
  • Seite:
  • 1
  • 2

THEMA: Elmoto Ladegerät

Elmoto Ladegerät 1 Jahr 9 Monate her #1

  • rastaho68
  • rastaho68s Avatar
  • OFFLINE
  • Stammgast
  • Beiträge: 27
  • Dank erhalten: 1
Hallo, kann mir bitte jemand meine Frage zum elmoto Ladegerät beantworten? Wieso hat der Stecker 3 kabel? 1-rot 2-schwarz 3-blau?
Bitte Registrieren/Anmelden um auf den Beitrag zu Antworten.

Elmoto Ladegerät 1 Jahr 9 Monate her #2

  • SirJiv-Lion
  • SirJiv-Lions Avatar
  • OFFLINE
  • Stammgast
  • Akku - Spezialist
  • Beiträge: 20
Hallo,

Also Rot=Plus und Schwarz=Minus, das ist dir sicher klar.

Das 3. Kabel kann nun sehr viele Funktionen erfüllen, das kann ich jetzt nicht einmal sicher beantworten, aber folgendes wäre denkbar:

-BMS-Schutzkontakt: Wenn etwas mit dem Akku nicht in Ordnung ist, dann gibt es vom BMS her einen kurzen Impuls über diese Leitung und das Ladegerät stoppt. Es kann auch eine Art "Error" Kontakt sein.

-Das Kabel erfüllt die Funktionen der ERDUNG(falls das irgendwie sinnvoll ist,..)

-Mein persönlicher Favourit: Das Kabel setzt eine Controller-Gas-Abschaltung(womöglich über Bremskontakt) mittels Verbindung auf Masse des Kabels, wodurch es dir nicht möglich ist, das Gerät einzuschalten und wegzufahren, während des am Ladegerät hängt. Das ist eine Sicherheitseinrichtung und verhindert, dass man unbeabsichtigt mit angestecktem Ladegerät wegfährt und dann die halbe Steckdose herausreißt oder sonst was kaputt geht.

-Ansonsten kann über ein zusätzliches Kabel auch CAN-BUS oder sonstige Informationen übetragen werden, halte ich aber für unwahrscheinlich.
Bitte Registrieren/Anmelden um auf den Beitrag zu Antworten.

Elmoto Ladegerät 1 Jahr 9 Monate her #3

  • rastaho68
  • rastaho68s Avatar
  • OFFLINE
  • Stammgast
  • Beiträge: 27
  • Dank erhalten: 1
Hallo und danke für deine Antwort. Ich dachte ich könnte mir die 199€sparen die das original elmoto Ladegerät kostet. Da ich noch nicht einmal weiß ob der Akku von meinem Spenderfahrzeug geschweige denn die ganze Technik funktioniert.
Bitte Registrieren/Anmelden um auf den Beitrag zu Antworten.

Elmoto Ladegerät 1 Jahr 9 Monate her #4

  • SirJiv-Lion
  • SirJiv-Lions Avatar
  • OFFLINE
  • Stammgast
  • Akku - Spezialist
  • Beiträge: 20
Zum Laden des Akkus musst du nicht das "originale" Elmoto Ladegerät einsetzen.

Es gibt unter Anbetracht des Akkutyps unzählig viele Ladegeräte. Entscheidend ist hier nur die Akku-Ladespannung, diese muss mit dem Ladegerät übereinstimmen.

Was genau hast du jetzt bei dir ? Beschreib mal kurz, damit ich weiß, was los ist. Dann kann ich dir sicher weiterhelfen. Hast du ein Elmoto und ein zweites dazugekauft, um den Akku rüberzubauen ? oder ist der Akku kaputt ? Ladegerät kaputt ?

Freu mich, lg.
Bitte Registrieren/Anmelden um auf den Beitrag zu Antworten.

Elmoto Ladegerät 1 Jahr 9 Monate her #5

  • SirJiv-Lion
  • SirJiv-Lions Avatar
  • OFFLINE
  • Stammgast
  • Akku - Spezialist
  • Beiträge: 20
Kannst mir auch eine Private Nachricht schicken, wenn es dir lieber ist :) Freu mich auf jeden Fall und versuche mein bestes dir weiterzuhelfen :)

Lg.
Bitte Registrieren/Anmelden um auf den Beitrag zu Antworten.

Elmoto Ladegerät 1 Jahr 9 Monate her #6

  • rastaho68
  • rastaho68s Avatar
  • OFFLINE
  • Stammgast
  • Beiträge: 27
  • Dank erhalten: 1
Ich habe ein Unfall-elmoto erstanden ohne Ladegerät. Die komplette Technik baue ich mir in ein Cruiserbike.Akku hat noch 43.8V Spannung.
Ich hatte mir von ebike-solutions ein Ladegerät gekauft, jedoch fehlt hier der dritte Anschluss am Ladekabel. Lt.Hersteller können die mir nicht weiter helfen.
Bitte Registrieren/Anmelden um auf den Beitrag zu Antworten.

Elmoto Ladegerät 1 Jahr 9 Monate her #7

  • SirJiv-Lion
  • SirJiv-Lions Avatar
  • OFFLINE
  • Stammgast
  • Akku - Spezialist
  • Beiträge: 20
Hallo,

mit 43,8 V ist der Akku eher fast leer, Entladeschlussspannung sollte bei etwa 39 V liegen. Kann auch sein, dass der Akku einfach nur leer ist und geladen werden muss.

Wenn du das Bike sowieso zerlegst, dann mach einfach den Akku auf und sieh nach, wohin die Kabeln gehen. Dann schließt einfach ein Ladegerät mit maximal 54,6 V Ladespannung an PLUS und MINUS am BMS an und lädst den Akku auf.

Wenn das BMS nicht frei gibt und du nicht laden kannst, dann such dir den EINANG PLUS UND MINUS vom AKKU ins BMS und schließ das Ladegerät quasi hinter dem BMS direkt am Akku an.

Dann siehst, was der Akku noch her gibt und ob er sich laden lässt. Für s Laden brauchst du vom Seiten des Ladegerätes her eigentlich nur PLUS und MINUS und die korrekt eingestellte Spannung.

ACHTUNG:

Vergewissere dich, wie hoch die Ladespannung des Akkus liegt! Ich kenne den Akku nicht und nehme bisher nur an, dass es sich um 48V ( also 13 Serie LiIonen Zellen handelt). Schau mal auf deinem originalen Ladegerät nach, was das für eine Ausgangsspannung hat(sollte so herum bei 54,4 V liegen bei 48V Nennspannung).

Bitte unbedingt vorher abklären. Wenn du den Akku direkt lädst ohne das BMS, dann hast du keine Sicherung mehr dazwischen. Du solltest vielleicht noch eine kleine 10 A Autosicherung ins Ladekabel reinlöten oder irgendwie in den Strang reinklemmen, dann bist du mal gegen Kurzschluss beim Laden abgesichert.

Die Ladespannung muss unbedingt passen. Wenn du den LiIonen Akku überlädst und kein BMS dazwischen hängt, kannst du den Akku zerstören und dieser wird sich dann buchstäblich in Luft auflösen. LiIonen sind nicht ohne. Bitte aufpassen.

Wenn du dir hinsichtlich der Ladespannung sicher bist und eine kleine Sicherung reingehängt hast, kannst du ohne Probleme den Akku direkt Laden.

Oder du siesht nach, wo das dritte(gelbe) Kabel hingeht. Vielleicht kannst du auch ohne Anschluss ganz normaln den Akku über BMS laden.

Meld dich dann, wenn du neue Erkenntnisse hast.

Lg.
Bitte Registrieren/Anmelden um auf den Beitrag zu Antworten.

Elmoto Ladegerät 1 Jahr 8 Monate her #8

  • rastaho68
  • rastaho68s Avatar
  • OFFLINE
  • Stammgast
  • Beiträge: 27
  • Dank erhalten: 1
Hallo, hat ne Weile gedauert bis ich wieder Zeit hatte mal ans Bike zu gehen. Ich habe jetzt ein 13s 48V - 4A Ladegerät von e-bike solutions zum Preis von 79€ erworben. Nun habe ich das Ladegerät wie Du meintest direkt angeschlossen, ohne das blaue Kabel. Der Akku lädt ganz normal.
In einem anderen Beitrag habe ich gelesen, daß Du ein elmoto Akku überholt hast?
Ich habe noch ein weiteres Problem mit meinem Akku bzw.mit dessen Verbindung zum Controller.
Ich habe beim Zerlegen des Akkus einen Stecker ausgepinnt um die Akkuzellen aus dem Blechgehäuse herausnehmen zu können. Dummerweise ist mir genau dieser Stecker verloren gegangen, mitsamt dem Zettel, auf dem ich die Kabelzuordnung notiert hab. Jetzt hab ich keine Ahnung welches Kabel wo hin gehört???
Ein Foto von dem Stecker würde mir schon helfen
Bitte Registrieren/Anmelden um auf den Beitrag zu Antworten.

Elmoto Ladegerät 1 Jahr 8 Monate her #9

  • rastaho68
  • rastaho68s Avatar
  • OFFLINE
  • Stammgast
  • Beiträge: 27
  • Dank erhalten: 1
Ich hab mal zwei Fotos von der Materie gemacht. Es geht um die einzelnen Kabel mit den klebeschildchen
Anhang:
Bitte Registrieren/Anmelden um auf den Beitrag zu Antworten.

Elmoto Ladegerät 1 Jahr 8 Monate her #10

  • Haselmann
  • Haselmanns Avatar
  • OFFLINE
  • kommt öfter
  • Beiträge: 8
Hallo rastaho68. Ich habe gerade den ausgebauten Akku auf der Werkbank liegen. Meinst Du den Kleinen Stecker, der aus dem Gehäuse herausgeführt wird?
Bitte Registrieren/Anmelden um auf den Beitrag zu Antworten.
  • Seite:
  • 1
  • 2
Ladezeit der Seite: 0.177 Sekunden

Um Ihnen den bestmöglichen Service zu bieten, verwenden wir auf unseren Webseiten Cookies. Weitere Informationen finden Sie in unserer Datenschutzerklärung.

Cookies für diese Domain akzeptieren: